<!DOCTYPE html><html lang="cs-CZ"><head><meta charset="UTF-8"><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><title>Poppers čističe – zjistěte, z jakých chemických látek se skládají, jaký vliv mají na lidské tělo, a jaký je doporučený způsob užití</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair%20Display%3A400%2C700%26amp%3Bsubset%3Dlatin%2Clatin-ext%7COpen%20Sans%3A400italic%2C400%2C600italic%2C600%2C700italic%2C700%26amp%3Bsubset%3Dlatin%2Clatin-ext&subset=" /><link rel="canonical" href="https://leadersmagazine.cz/2019/08/26/poppers-cistice/" /><meta property="og:locale" content="cs_CZ" /><meta property="og:type" content="article" /><meta property="og:title" content="Poppers čističe – zjistěte, z jakých chemických látek se skládají, jaký vliv mají na lidské tělo, a jaký je doporučený způsob užití" /><meta property="og:description" content="V tomto článku jsme pro Vás sepsali podrobné složení poppers čističe spolu s doporučením, jak by se s ním mělo při užití zacházet. Jedná se o malé lahvičky s objemem 9 ml až 30ml a je možné s nimi odstranit nečistoty z různých povrchů. Prodejci je nabízejí ve třech intenzitách, což následně odpovídá jejich síle účinku. Bývají užívané také při pohlavním stylu s cílem dosažení intenzivního sexuálního zážitku. Řada osob jim dává přednost před přírodními afrodiziaky kvůli rychlému nástupu žádoucích účinků. Podrobné složení poppers čističe Poppers je slangové označení pro sloučeninu chemických látek. Jedná se o těkavé látky, které na člověka působí podobně jako afrodiziakum. ALKYL NITRÁT Prchavá kapalina typická svým ovocným zápachem, která se jako lék a chemická látka používala již na konci 19. století. Alkyl nitráty jsou estery kyseliny dusičné. Používají se jako protijed při otravě kyanidem. AMYL NITRÁT Mají podobu průhledných či nažloutlých prchavých kapalin, k&nbsp;jejichž odpaření dochází především při nízkých teplotách. Jedná se o vysoce hořlavou, těkavou kapalinu. Amyl nitrát je ester kyseliny dusité. Bývají obsaženy v&nbsp;některých lécích pro kardiaky. Používají se při léčbě srdečních chorob, angíny pectoris, vysokého krevního tlaku a v&nbsp;případě otravy sirovodíkem a kyanidem. BUTYL NITRÁT Vysoce hořlavá látka. Občas se prodává jako tekuté kadidlo. Přímá inhalace způsobuje krátkodobou euforii. ISOBUTYL A ISOPROPYL NITRIT Jsou esterem butanolu a kyseliny dusičné. Vzhledem k vasodilatačním účinkům je přísadou afrodiziak a inhalačně podávaných léků. Bezbarvá kapalina, která je součástí látek sloužících jako protijed při otravě kyanidem. Návod na čistění produktů K&nbsp;čištění hlav video přístrojů použijte vatovou tyčinku napuštěnou v&nbsp;látce. K&nbsp;čištění audio hlav použijte hladký papír, na který kápněte poppers a povrch jemně potírejte. V&nbsp;obou výše zmíněných případech nevyvíjejte žádný tlak a řiďte se pokyny výrobce. Pokud takový způsob údržby nedoporučuje, tak nechte přístroje vyčistit specializovaných servisem. Při odstraněný skvrn a zápachů z&nbsp;průmyslově zpracované kůže a kombinéz očistěte povrch vlhkou utěrkou. Poté použijte hadřík napuštěný malým množstvím čističe. Nevyvíjejte tlak, aby nedošlo k&nbsp;poškození lícové vrstvy usně. BEZPEČNOSTNÍ DOPORUČENÍ Čistič používejte vždy s ochrannými pomůckami a v dobře větrané místnosti. Lahvičku otevřete jen na nezbytně dlouhou dobu, protože obsah se rychle vypařuje. Uchovávejte v chladu, dobře uzavřené nádobě a mimo dosah dětí. Postup užití při pohlavním styku Lahvičku otevřete maximálně na 10 vteřin a postavte na pevnou plochu. Po pár vteřinách začínají látky účinkovat na lidské tělo a tento stav vydrží zhruba 90 vteřin. Používejte maximálně jednou za 24 hodin a vyvarujte se každodennímu použití. V&nbsp;důsledků inhalace dochází k&nbsp;prudkému zvýšení tepové frekvence a snížení krevního tlaku. Není proto doporučováno kombinovat je s&nbsp;alkoholem, stimulanty či viagrou. PRO KOHO NENÍ LÁTKA VHODNÁ Osoby, které prodělaly v&nbsp;minulosti mozkovou příhodu. Lidi s&nbsp;nízkým krevním tlakem a oslabeným imunitním systémem. &nbsp;(Jak rychle snížit vysoký krevní tlak) Osoby, které trpí častými bolestmi hlavy a chudokrevností. (Jak bojovat s&nbsp;bolestí hlavy) Látky, ze kterých se poppers skládá, jsou obsaženy například i v&nbsp;osvěžovačích vzduchu, deodorantech, barvivech a některých lécích. Zjistili jste, jaké jsou jejich vlastnosti a účinky na lidské tělo. Čtete si vždy příbalový leták a doporučení výrobce u látek, které mají chemické složení a je zde riziko, že byste si mohli způsobit nesprávným zacházením zdravotní problémy?" /><meta property="og:url" content="https://leadersmagazine.cz/2019/08/26/poppers-cistice/" /><meta property="og:site_name" content="Leadersmagazine.cz" /><meta property="article:section" content="Novinky" /><meta property="article:published_time" content="2019-08-26T13:04:06+00:00" /><meta property="article:modified_time" content="2019-08-26T13:12:46+00:00" /><meta property="og:updated_time" content="2019-08-26T13:12:46+00:00" /><meta property="og:image" content="https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers.jpg" /><meta property="og:image:secure_url" content="https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="901" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="V tomto článku jsme pro Vás sepsali podrobné složení poppers čističe spolu s doporučením, jak by se s ním mělo při užití zacházet. Jedná se o malé lahvičky s objemem 9 ml až 30ml a je možné s nimi odstranit nečistoty z různých povrchů. Prodejci je nabízejí ve třech intenzitách, což následně odpovídá jejich síle účinku. Bývají užívané také při pohlavním stylu s cílem dosažení intenzivního sexuálního zážitku. Řada osob jim dává přednost před přírodními afrodiziaky kvůli rychlému nástupu žádoucích účinků. Podrobné složení poppers čističe Poppers je slangové označení pro sloučeninu chemických látek. Jedná se o těkavé látky, které na člověka působí podobně jako afrodiziakum. ALKYL NITRÁT Prchavá kapalina typická svým ovocným zápachem, která se jako lék a chemická látka používala již na konci 19. století. Alkyl nitráty jsou estery kyseliny dusičné. Používají se jako protijed při otravě kyanidem. AMYL NITRÁT Mají podobu průhledných či nažloutlých prchavých kapalin, k&nbsp;jejichž odpaření dochází především při nízkých teplotách. Jedná se o vysoce hořlavou, těkavou kapalinu. Amyl nitrát je ester kyseliny dusité. Bývají obsaženy v&nbsp;některých lécích pro kardiaky. Používají se při léčbě srdečních chorob, angíny pectoris, vysokého krevního tlaku a v&nbsp;případě otravy sirovodíkem a kyanidem. BUTYL NITRÁT Vysoce hořlavá látka. Občas se prodává jako tekuté kadidlo. Přímá inhalace způsobuje krátkodobou euforii. ISOBUTYL A ISOPROPYL NITRIT Jsou esterem butanolu a kyseliny dusičné. Vzhledem k vasodilatačním účinkům je přísadou afrodiziak a inhalačně podávaných léků. Bezbarvá kapalina, která je součástí látek sloužících jako protijed při otravě kyanidem. Návod na čistění produktů K&nbsp;čištění hlav video přístrojů použijte vatovou tyčinku napuštěnou v&nbsp;látce. K&nbsp;čištění audio hlav použijte hladký papír, na který kápněte poppers a povrch jemně potírejte. V&nbsp;obou výše zmíněných případech nevyvíjejte žádný tlak a řiďte se pokyny výrobce. Pokud takový způsob údržby nedoporučuje, tak nechte přístroje vyčistit specializovaných servisem. Při odstraněný skvrn a zápachů z&nbsp;průmyslově zpracované kůže a kombinéz očistěte povrch vlhkou utěrkou. Poté použijte hadřík napuštěný malým množstvím čističe. Nevyvíjejte tlak, aby nedošlo k&nbsp;poškození lícové vrstvy usně. BEZPEČNOSTNÍ DOPORUČENÍ Čistič používejte vždy s ochrannými pomůckami a v dobře větrané místnosti. Lahvičku otevřete jen na nezbytně dlouhou dobu, protože obsah se rychle vypařuje. Uchovávejte v chladu, dobře uzavřené nádobě a mimo dosah dětí. Postup užití při pohlavním styku Lahvičku otevřete maximálně na 10 vteřin a postavte na pevnou plochu. Po pár vteřinách začínají látky účinkovat na lidské tělo a tento stav vydrží zhruba 90 vteřin. Používejte maximálně jednou za 24 hodin a vyvarujte se každodennímu použití. V&nbsp;důsledků inhalace dochází k&nbsp;prudkému zvýšení tepové frekvence a snížení krevního tlaku. Není proto doporučováno kombinovat je s&nbsp;alkoholem, stimulanty či viagrou. PRO KOHO NENÍ LÁTKA VHODNÁ Osoby, které prodělaly v&nbsp;minulosti mozkovou příhodu. Lidi s&nbsp;nízkým krevním tlakem a oslabeným imunitním systémem. &nbsp;(Jak rychle snížit vysoký krevní tlak) Osoby, které trpí častými bolestmi hlavy a chudokrevností. (Jak bojovat s&nbsp;bolestí hlavy) Látky, ze kterých se poppers skládá, jsou obsaženy například i v&nbsp;osvěžovačích vzduchu, deodorantech, barvivech a některých lécích. Zjistili jste, jaké jsou jejich vlastnosti a účinky na lidské tělo. Čtete si vždy příbalový leták a doporučení výrobce u látek, které mají chemické složení a je zde riziko, že byste si mohli způsobit nesprávným zacházením zdravotní problémy?" /><meta name="twitter:title" content="Poppers čističe – zjistěte, z jakých chemických látek se skládají, jaký vliv mají na lidské tělo, a jaký je doporučený způsob užití" /><meta name="twitter:image" content="https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://leadersmagazine.cz/#organization","name":"Leadersmagazine","url":"https://leadersmagazine.cz/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://leadersmagazine.cz/#logo","url":"https://leadersmagazine.cz/wp-content/uploads/2017/11/images.png","width":224,"height":224,"caption":"Leadersmagazine"},"image":{"@id":"https://leadersmagazine.cz/#logo"}},{"@type":"WebSite","@id":"https://leadersmagazine.cz/#website","url":"https://leadersmagazine.cz/","name":"Leadersmagazine.cz","publisher":{"@id":"https://leadersmagazine.cz/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://leadersmagazine.cz/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://leadersmagazine.cz/2019/08/26/poppers-cistice/#primaryimage","url":"https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers.jpg","width":1200,"height":901},{"@type":"WebPage","@id":"https://leadersmagazine.cz/2019/08/26/poppers-cistice/#webpage","url":"https://leadersmagazine.cz/2019/08/26/poppers-cistice/","inLanguage":"cs-CZ","name":"Poppers \u010disti\u010de \u2013 zjist\u011bte, z jak\u00fdch chemick\u00fdch l\u00e1tek se skl\u00e1daj\u00ed, jak\u00fd vliv maj\u00ed na lidsk\u00e9 t\u011blo, a jak\u00fd je doporu\u010den\u00fd zp\u016fsob u\u017eit\u00ed","isPartOf":{"@id":"https://leadersmagazine.cz/#website"},"primaryImageOfPage":{"@id":"https://leadersmagazine.cz/2019/08/26/poppers-cistice/#primaryimage"},"datePublished":"2019-08-26T13:04:06+00:00","dateModified":"2019-08-26T13:12:46+00:00"},{"@type":"Article","@id":"https://leadersmagazine.cz/2019/08/26/poppers-cistice/#article","isPartOf":{"@id":"https://leadersmagazine.cz/2019/08/26/poppers-cistice/#webpage"},"author":{"@id":"https://leadersmagazine.cz/#/schema/person/d56134b78a01440e2cca817a79324695"},"headline":"Poppers \u010disti\u010de \u2013 zjist\u011bte, z jak\u00fdch chemick\u00fdch l\u00e1tek se skl\u00e1daj\u00ed, jak\u00fd vliv maj\u00ed na lidsk\u00e9 t\u011blo, a jak\u00fd je doporu\u010den\u00fd zp\u016fsob u\u017eit\u00ed","datePublished":"2019-08-26T13:04:06+00:00","dateModified":"2019-08-26T13:12:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://leadersmagazine.cz/2019/08/26/poppers-cistice/#webpage"},"publisher":{"@id":"https://leadersmagazine.cz/#organization"},"image":{"@id":"https://leadersmagazine.cz/2019/08/26/poppers-cistice/#primaryimage"},"articleSection":"Novinky"},{"@type":["Person"],"@id":"https://leadersmagazine.cz/#/schema/person/d56134b78a01440e2cca817a79324695","name":"Redaktor Leadresmagazine","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Leadersmagazine.cz &raquo; RSS zdroj" href="https://leadersmagazine.cz/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://leadersmagazine.cz/wp-content/cache/busting/1/wp-includes/css/dist/block-library/style.min-725ddaf006ffd701d80b113f8cb6f26a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://leadersmagazine.cz/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-495d31f0d0ce323c3fa3dd8944f8463f.css' type='text/css' media='all' /><link rel='stylesheet' id='toc-screen-css'  href='https://leadersmagazine.cz/wp-content/cache/busting/1/wp-content/plugins/table-of-contents-plus/screen.min-1509.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='infinity-main-style-css'  href='https://leadersmagazine.cz/wp-content/cache/min/1/wp-content/themes/flexblog/style-645f40aaca1e346ffae7ac939dfbfc34.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='owl-carousel-css'  href='https://leadersmagazine.cz/wp-content/cache/min/1/wp-content/themes/flexblog/css/owl.carousel-4775a25bb9196e4ea24ee0730ddcee74.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='magnific-popup-css'  href='https://leadersmagazine.cz/wp-content/cache/min/1/wp-content/themes/flexblog/css/magnific-popup-d7432b218e44b8a62417835d2ef29437.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='infinity-mediaquery-css'  href='https://leadersmagazine.cz/wp-content/cache/min/1/wp-content/themes/flexblog/css/mediaquery-3e9d2bbb571f0d8db7f9ff1f6faff552.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://leadersmagazine.cz/wp-content/cache/busting/1/wp-content/themes/flexblog/css/font-awesome.min-725ddaf006ffd701d80b113f8cb6f26a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontello-css'  href='https://leadersmagazine.cz/wp-content/cache/min/1/wp-content/themes/flexblog/css/fontello-7247c26effdae5b088290e766e5600ad.css' type='text/css' media='all' /><link rel='stylesheet' id='animsition-css'  href='https://leadersmagazine.cz/wp-content/cache/busting/1/wp-content/themes/flexblog/css/animsition.min-725ddaf006ffd701d80b113f8cb6f26a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='perfect-scrollbar-css'  href='https://leadersmagazine.cz/wp-content/cache/min/1/wp-content/themes/flexblog/css/perfect-scrollbar-58882999939c789bbf145164cf9b6392.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://leadersmagazine.cz/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}</style> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://leadersmagazine.cz/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://leadersmagazine.cz/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <link rel='https://api.w.org/' href='https://leadersmagazine.cz/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://leadersmagazine.cz/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://leadersmagazine.cz/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://leadersmagazine.cz/?p=227' /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//leadersmagazine.cz/?wordfence_lh=1&hid=0472DC0429EAF36805DE4343E9C87F3E');</script><style>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</style><meta property="og:image" content="https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers-1024x769.jpg"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="769"/><meta property="og:title" content="Poppers čističe – zjistěte, z jakých chemických látek se skládají, jaký vliv mají na lidské tělo, a jaký je doporučený způsob užití"/><meta property="og:description" content="
V tomto článku jsme pro Vás sepsali podrobné složení poppers čističe spolu s doporučením, jak by se s ním mělo při užití zacházet. Jedná se o malé lahvičky s objemem 9 ml až 30ml a je možné s nimi odstranit nečistoty z různých povrchů. Prodejci je nabízejí ve třech intenzitách, " /><meta property="og:url" content="https://leadersmagazine.cz/2019/08/26/poppers-cistice/"/><meta property="og:locale" content="cs_cz" /><meta property="og:site_name" content="Leadersmagazine.cz"/></head><body data-rsssl=1 class="post-template-default single single-post postid-227 single-format-standard " ><div class="fixed-sidebar-close"></div><div class="fixed-sidebar" data-width="345"><div class="fixed-sidebar-close-btn"> <i class="fa fa-reply"></i></div></div><div class="main-wrap"><div class="header-search-wrap"><div class="header-search"><div class="search-title">Do you want Search?</div><form method="get" action="https://leadersmagazine.cz/" class="infinity-search" ><input id="s" class="search_input" type="text" name="s" placeholder="Type and hit Enter..."><button type="submit" class="submit button" name="submit" ><i class="fa fa-search" ></i></button></form></div></div><header class="header-wrap"><div class="header-center" style="background-image:url(https://leadersmagazine.cz/wp-content/uploads/2017/11/header.png)"><div class="center-width"><div class="logo"> <a href="https://leadersmagazine.cz/" title="Leadersmagazine.cz" > <img src="https://leadersmagazine.cz/wp-content/uploads/2017/11/images.png" alt="Leadersmagazine.cz"> </a></div><div class="clear"></div></div></div><div class="header-bottom"><div class="center-width"> <a class="random-btn" href="https://leadersmagazine.cz/2013/11/15/24340/"> <span class="btn-info">Random Post</span> <i class="fa fa-retweet"></i> </a><div class="nav-btn"> <i class="fa fa-bars"></i></div><nav class="nav"><ul id="menu-main" class=""><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-46"><a href="https://leadersmagazine.cz">Úvod</a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://leadersmagazine.cz/contact/">Kontakt</a></li></ul></nav><nav class="nav-mobile"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-46"><a href="https://leadersmagazine.cz">Úvod</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://leadersmagazine.cz/contact/">Kontakt</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-46"><a href="https://leadersmagazine.cz">Úvod</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://leadersmagazine.cz/contact/">Kontakt</a></li></ul></nav><div class="search-btn"> <span class="btn-info">Search</span> <i class="fa fa-search"></i></div><div class="clear"></div></div></div><div class="infinity-breadcrumbs"><div class="center-width"><ul><li><a href="https://leadersmagazine.cz" title="Home">Home</a></li><li class="separator"> <i class="fa fa-angle-right"></i></li><li><a  href="https://leadersmagazine.cz/kategorie/novinky/" title="Novinky">Novinky</a></li><li class="separator"> <i class="fa fa-angle-right"></i></li><li><strong title="Poppers čističe – zjistěte, z jakých chemických látek se skládají, jaký vliv mají na lidské tělo, a jaký je doporučený způsob užití">Poppers čističe – zjistěte, z jakých chemických látek se skládají, jaký vliv mají na lidské tělo, a jaký je doporučený způsob užití</strong></li></ul></div></div><div class="fixed-header-bottom"><div class="center-width"><div class="mini-logo"> <a href="https://leadersmagazine.cz/" title="Leadersmagazine.cz" > <img src="https://leadersmagazine.cz/wp-content/uploads/2017/11/images.png" alt="Leadersmagazine.cz"> </a></div><div class="nav-btn"> <i class="fa fa-bars"></i></div><nav class="nav"><ul id="menu-main-3" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-46"><a href="https://leadersmagazine.cz">Úvod</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://leadersmagazine.cz/contact/">Kontakt</a></li></ul></nav><nav class="nav-mobile"><ul id="menu-main-5" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-46"><a href="https://leadersmagazine.cz">Úvod</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://leadersmagazine.cz/contact/">Kontakt</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-46"><a href="https://leadersmagazine.cz">Úvod</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://leadersmagazine.cz/contact/">Kontakt</a></li></ul></nav><div class="search-btn"> <span class="btn-info">Search</span> <i class="fa fa-search"></i></div><div class="clear"></div></div></div><div class="responsive-column"></div></header><div class="main-container-wrap" data-sidebar ="rsidebar" ><div class="main-container-outer center-width"><div class="main-container-inner"><div class="main-container" data-no-sidebar ="rsidebar" ><article id="post-227" class="post-227 post type-post status-publish format-standard has-post-thumbnail hentry category-novinky infinity-single-post"><div class="entry-media"> <img width="1180" height="886" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers-1180x886.jpg" class="attachment-infinity-full-thumbnail size-infinity-full-thumbnail wp-post-image" alt="" data-lazy-srcset="https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers-1180x886.jpg 1180w, https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers-300x225.jpg 300w, https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers-768x577.jpg 768w, https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers-1024x769.jpg 1024w, https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers.jpg 1200w" data-lazy-sizes="(max-width: 1180px) 100vw, 1180px" /><noscript><img width="1180" height="886" src="https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers-1180x886.jpg" class="attachment-infinity-full-thumbnail size-infinity-full-thumbnail wp-post-image" alt="" srcset="https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers-1180x886.jpg 1180w, https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers-300x225.jpg 300w, https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers-768x577.jpg 768w, https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers-1024x769.jpg 1024w, https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers.jpg 1200w" sizes="(max-width: 1180px) 100vw, 1180px" /></noscript></div><header class="entry-header"><div class="meta-categories"><span class="category-prefix">In</span><a href="https://leadersmagazine.cz/kategorie/novinky/" rel="category tag">Novinky</a></div><h2 class="post-title"> Poppers čističe – zjistěte, z jakých chemických látek se skládají, jaký vliv mají na lidské tělo, a jaký je doporučený způsob užití</h2><div class="meta-author-date"> <span class="meta-date">26.8.2019</span><span class="author-prefix">By</span><a href="https://leadersmagazine.cz/author/admin4639/" rel="author">Redaktor Leadresmagazine</a></div></header><div class="entry-content"><p>V tomto článku jsme pro Vás sepsali podrobné složení <strong><a href="https://www.euforikum.cz/5-poppers-10ml">poppers čističe</a></strong> spolu s doporučením, jak by se s ním mělo při užití zacházet. Jedná se o malé lahvičky s objemem 9 ml až 30ml a je možné s nimi odstranit nečistoty z různých povrchů. Prodejci je nabízejí ve třech intenzitách, což následně odpovídá jejich síle účinku. Bývají užívané také při pohlavním stylu s cílem dosažení intenzivního sexuálního zážitku. Řada osob jim dává přednost před přírodními afrodiziaky kvůli rychlému nástupu žádoucích účinků.</p><p></p><h2>Podrobné složení poppers čističe</h2><p>Poppers je slangové označení pro sloučeninu
chemických látek. Jedná se o těkavé látky, které na člověka působí podobně jako
afrodiziakum.</p><p>ALKYL NITRÁT</p><ul><li>Prchavá kapalina typická svým
ovocným zápachem, která se jako lék a chemická látka používala již na konci 19.
století.</li><li>Alkyl nitráty jsou estery kyseliny
dusičné.</li><li>Používají se jako protijed při
otravě kyanidem.</li></ul><p>AMYL NITRÁT</p><ul><li>Mají podobu průhledných či
nažloutlých prchavých kapalin, k&nbsp;jejichž odpaření dochází především při
nízkých teplotách.</li><li>Jedná se o vysoce hořlavou,
těkavou kapalinu.</li><li>Amyl nitrát je ester kyseliny
dusité.</li><li>Bývají obsaženy v&nbsp;některých
lécích pro kardiaky.</li><li>Používají se při léčbě srdečních
chorob, angíny pectoris, vysokého krevního tlaku a v&nbsp;případě otravy
sirovodíkem a kyanidem.</li></ul><p>BUTYL NITRÁT</p><ul><li>Vysoce hořlavá látka.</li><li>Občas se prodává jako tekuté
kadidlo.</li><li>Přímá inhalace způsobuje
krátkodobou euforii.</li></ul><p>ISOBUTYL A ISOPROPYL NITRIT</p><ul><li>Jsou esterem butanolu a kyseliny dusičné.</li><li>Vzhledem k vasodilatačním účinkům je přísadou afrodiziak a inhalačně podávaných léků.</li><li>Bezbarvá kapalina, která je součástí látek sloužících jako protijed při otravě kyanidem.</li></ul><figure class="wp-block-image"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers2-1024x683.jpg" alt="" class="wp-image-229" data-lazy-srcset="https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers2-1024x683.jpg 1024w, https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers2-300x200.jpg 300w, https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers2-768x512.jpg 768w, https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers2-1180x787.jpg 1180w, https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers2.jpg 1200w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img src="https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers2-1024x683.jpg" alt="" class="wp-image-229" srcset="https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers2-1024x683.jpg 1024w, https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers2-300x200.jpg 300w, https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers2-768x512.jpg 768w, https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers2-1180x787.jpg 1180w, https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers2.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><h2>Návod na čistění produktů</h2><p>K&nbsp;čištění hlav video přístrojů použijte
vatovou tyčinku napuštěnou v&nbsp;látce. K&nbsp;čištění audio hlav použijte
hladký papír, na který kápněte poppers a povrch jemně potírejte. V&nbsp;obou
výše zmíněných případech nevyvíjejte žádný tlak a řiďte se pokyny výrobce.
Pokud takový způsob údržby nedoporučuje, tak nechte přístroje vyčistit specializovaných
servisem.</p><p>Při odstraněný skvrn a zápachů
z&nbsp;průmyslově zpracované kůže a kombinéz očistěte povrch vlhkou utěrkou.
Poté použijte hadřík napuštěný malým množstvím čističe. Nevyvíjejte tlak, aby
nedošlo k&nbsp;poškození lícové vrstvy usně.</p><p>BEZPEČNOSTNÍ DOPORUČENÍ</p><ul><li>Čistič používejte vždy s ochrannými pomůckami a v dobře větrané místnosti.</li><li>Lahvičku otevřete jen na nezbytně dlouhou dobu, protože obsah se rychle vypařuje.</li><li>Uchovávejte v chladu, dobře uzavřené nádobě a mimo dosah dětí.</li></ul><p></p><h2>Postup užití při pohlavním styku</h2><ol><li>Lahvičku otevřete maximálně na 10
vteřin a postavte na pevnou plochu.</li><li>Po pár vteřinách začínají látky
účinkovat na lidské tělo a tento stav vydrží zhruba 90 vteřin.</li><li>Používejte maximálně jednou za 24
hodin a vyvarujte se každodennímu použití.</li><li>V&nbsp;důsledků inhalace dochází
k&nbsp;prudkému zvýšení tepové frekvence a snížení krevního tlaku. Není proto
doporučováno kombinovat je s&nbsp;alkoholem, stimulanty či viagrou.</li></ol><p>PRO KOHO NENÍ LÁTKA VHODNÁ</p><ul><li>Osoby, které prodělaly
v&nbsp;minulosti mozkovou příhodu.</li><li>Lidi s&nbsp;nízkým krevním tlakem
a oslabeným imunitním systémem. &nbsp;(<a href="https://zena.aktualne.cz/zdravi/vysoky-tlak-snizi-stava-z-cervene-repy/r~i:article:777129/">Jak
rychle snížit vysoký krevní tlak</a>)</li><li>Osoby, které trpí častými bolestmi
hlavy a chudokrevností. (<a href="https://www.idnes.cz/onadnes/zdravi/potraviny-proti-bolesti-hlavy.A140331_145845_zdravi_pet">Jak
bojovat s&nbsp;bolestí hlavy</a>)</li></ul><p>Látky,
ze kterých se poppers skládá, jsou obsaženy například i v&nbsp;osvěžovačích
vzduchu, deodorantech, barvivech a některých lécích. Zjistili jste, jaké jsou
jejich vlastnosti a účinky na lidské tělo.</p><p>Čtete
si vždy příbalový leták a doporučení výrobce u látek, které mají chemické
složení a je zde riziko, že byste si mohli způsobit nesprávným zacházením zdravotní
problémy?</p></div><footer class="entry-footer"><div class="meta-share"><a href="#" class="infinity-post-like" data-post_id="227" title="Like"><i class="fa fa-heart-o"></i><span class="btn-info">0</span></a> <a class="facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://leadersmagazine.cz/2019/08/26/poppers-cistice/"> <i class="fa fa-facebook"></i> <span class="btn-info">Facebook</span> </a> <a class="twitter-share" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Poppers%20čističe%20–%20zjistěte,%20z%20jakých%20chemických%20látek%20se%20skládají,%20jaký%20vliv%20mají%20na%20lidské%20tělo,%20a%20jaký%20je%20doporučený%20způsob%20užití%20-%20https://leadersmagazine.cz/2019/08/26/poppers-cistice/"> <i class="fa fa-twitter"></i> <span class="btn-info">Twitter</span> </a> <a class="pinterest-share" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://leadersmagazine.cz/2019/08/26/poppers-cistice/&#038;media=https://leadersmagazine.cz/wp-content/uploads/2019/08/poppers.jpg&#038;description=Poppers%20čističe%20–%20zjistěte,%20z%20jakých%20chemických%20látek%20se%20skládají,%20jaký%20vliv%20mají%20na%20lidské%20tělo,%20a%20jaký%20je%20doporučený%20způsob%20užití"> <i class="fa fa-pinterest"></i> <span class="btn-info">Pinterest</span> </a></div><div class="clear"></div></footer></article><div class="post-pagination"><div class="previous" > <a href="https://leadersmagazine.cz/2019/08/16/prisavky-na-sklo/" class="previous-thumbnail" > <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://leadersmagazine.cz/wp-content/uploads/2019/08/ej-yao-D46mXLsQRJw-unsplash-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://leadersmagazine.cz/wp-content/uploads/2019/08/ej-yao-D46mXLsQRJw-unsplash-1-150x150.jpg 150w, https://leadersmagazine.cz/wp-content/uploads/2019/08/ej-yao-D46mXLsQRJw-unsplash-1-300x300.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://leadersmagazine.cz/wp-content/uploads/2019/08/ej-yao-D46mXLsQRJw-unsplash-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://leadersmagazine.cz/wp-content/uploads/2019/08/ej-yao-D46mXLsQRJw-unsplash-1-150x150.jpg 150w, https://leadersmagazine.cz/wp-content/uploads/2019/08/ej-yao-D46mXLsQRJw-unsplash-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a><div class="previous-inner"><p><i class="fa fa-long-arrow-left"></i>&nbsp;previous</p> <a href="https://leadersmagazine.cz/2019/08/16/prisavky-na-sklo/" ><h4>Přísavky na sklo mají mnohem širší využití, než by vás možná napadlo. 8 situací, za nichž mohou najít své uplatnění</h4> </a></div></div><div class="next" > <a href="https://leadersmagazine.cz/2019/09/02/novostavby-na-prodej-srovnani-jednotlivych-druhu-drevostaveb/" class="next-thumbnail" > <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://leadersmagazine.cz/wp-content/uploads/2019/09/novostavby4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://leadersmagazine.cz/wp-content/uploads/2019/09/novostavby4-150x150.jpg 150w, https://leadersmagazine.cz/wp-content/uploads/2019/09/novostavby4-300x300.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://leadersmagazine.cz/wp-content/uploads/2019/09/novostavby4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://leadersmagazine.cz/wp-content/uploads/2019/09/novostavby4-150x150.jpg 150w, https://leadersmagazine.cz/wp-content/uploads/2019/09/novostavby4-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a><div class="next-inner"><p>newer&nbsp;<i class="fa fa-long-arrow-right"></i></p> <a href="https://leadersmagazine.cz/2019/09/02/novostavby-na-prodej-srovnani-jednotlivych-druhu-drevostaveb/"><h4>Novostavby na prodej – srovnání jednotlivých druhů dřevostaveb</h4> </a></div></div><div class="clear"></div></div><div class="related-posts"><div class="related-posts-title"><h3>You Might Also Like</h3></div><section> <a href="https://leadersmagazine.cz/2017/12/19/sidlo-firmy-virtualni-kancelar/"><img width="400" height="260" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://leadersmagazine.cz/wp-content/uploads/2017/12/virtualni-sidlo-400x260.jpg" class="attachment-infinity-grid-thumbnail size-infinity-grid-thumbnail wp-post-image" alt="" /><noscript><img width="400" height="260" src="https://leadersmagazine.cz/wp-content/uploads/2017/12/virtualni-sidlo-400x260.jpg" class="attachment-infinity-grid-thumbnail size-infinity-grid-thumbnail wp-post-image" alt="" /></noscript></a><h4><a href="https://leadersmagazine.cz/2017/12/19/sidlo-firmy-virtualni-kancelar/">Sídlo firmy a virtuální kancelář</a></h4> <span class="post-date">19.12.2017</span></section><section> <a href="https://leadersmagazine.cz/2019/08/16/kvalitni-detska-postel/"><img width="400" height="260" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://leadersmagazine.cz/wp-content/uploads/2019/08/detske-postele-400x260.jpg" class="attachment-infinity-grid-thumbnail size-infinity-grid-thumbnail wp-post-image" alt="" /><noscript><img width="400" height="260" src="https://leadersmagazine.cz/wp-content/uploads/2019/08/detske-postele-400x260.jpg" class="attachment-infinity-grid-thumbnail size-infinity-grid-thumbnail wp-post-image" alt="" /></noscript></a><h4><a href="https://leadersmagazine.cz/2019/08/16/kvalitni-detska-postel/">Kvalitní dětská postel – jak bezchybně vybrat první samostatné lůžko, které bude mít pozitivní vliv na kvalitu spánku a zdravý vývoj Vaší ratolesti</a></h4> <span class="post-date">16.8.2019</span></section><section> <a href="https://leadersmagazine.cz/2017/12/22/zastavarna-aut/"><img width="400" height="260" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://leadersmagazine.cz/wp-content/uploads/2017/12/autozastavarna-praha-400x260.jpg" class="attachment-infinity-grid-thumbnail size-infinity-grid-thumbnail wp-post-image" alt="" /><noscript><img width="400" height="260" src="https://leadersmagazine.cz/wp-content/uploads/2017/12/autozastavarna-praha-400x260.jpg" class="attachment-infinity-grid-thumbnail size-infinity-grid-thumbnail wp-post-image" alt="" /></noscript></a><h4><a href="https://leadersmagazine.cz/2017/12/22/zastavarna-aut/">Zastavárna aut vyřeší vaše finanční potíže rychle a jednoduše</a></h4> <span class="post-date">22.12.2017</span></section><div class="clear"></div></div><div class="comments-area" id="comments"></div></div><div class="main-sidebar-wrap"><aside class="main-sidebar" data-effect="1" ><div id="search-2" class="infinity-widget widget_search"><form method="get" action="https://leadersmagazine.cz/" class="infinity-search" ><input id="s" class="search_input" type="text" name="s" placeholder="Search..."><button type="submit" class="submit button" name="submit" ><i class="fa fa-search" ></i></button></form></div><div id="recent-posts-2" class="infinity-widget widget_recent_entries"><div class="widget-title"><h3>Nejnovější příspěvky</h3></div><ul><li> <a href="https://leadersmagazine.cz/2019/09/02/novostavby-na-prodej-srovnani-jednotlivych-druhu-drevostaveb/">Novostavby na prodej – srovnání jednotlivých druhů dřevostaveb</a></li><li> <a href="https://leadersmagazine.cz/2019/08/26/poppers-cistice/">Poppers čističe – zjistěte, z jakých chemických látek se skládají, jaký vliv mají na lidské tělo, a jaký je doporučený způsob užití</a></li><li> <a href="https://leadersmagazine.cz/2019/08/16/prisavky-na-sklo/">Přísavky na sklo mají mnohem širší využití, než by vás možná napadlo. 8 situací, za nichž mohou najít své uplatnění</a></li><li> <a href="https://leadersmagazine.cz/2019/08/16/vykup-aut-za-hotove-na-co-se-pripravit-s-cim-pocitat-a-jak-jej-provest/">Výkup aut za hotové – na co se připravit, s čím počítat a jak jej provést?</a></li><li> <a href="https://leadersmagazine.cz/2019/08/16/stavebni-spolecnost-6-tipu-jak-si-ji-vybrat-dobre-hned-napoprve/">Stavební společnost – 6 tipů, jak si ji vybrat dobře hned napoprvé</a></li></ul></div><div id="categories-2" class="infinity-widget widget_categories"><div class="widget-title"><h3>Rubriky</h3></div><ul><li class="cat-item cat-item-5"><a href="https://leadersmagazine.cz/kategorie/bydleni/">Bydlení</a></li><li class="cat-item cat-item-4"><a href="https://leadersmagazine.cz/kategorie/crypto/">Crypto</a></li><li class="cat-item cat-item-1"><a href="https://leadersmagazine.cz/kategorie/nezarazene/">Nezařazené</a></li><li class="cat-item cat-item-3"><a href="https://leadersmagazine.cz/kategorie/novinky/">Novinky</a></li></ul></div></aside></div><div class="clear"></div></div></div></div><footer class="footer-wrap"><div class="footer-instagram"></div><div class="footer-copyright"><div class="center-width"><div class="copyright"> Copyrights 2017 Leadersmagazine.cz. All Rights Reserved.</div> <span class="backtotop"> <i class="fa fa fa-angle-double-up"></i> <br> Back to top </span></div></div></footer></div> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/leadersmagazine.cz\/wp-admin\/admin-ajax.php","nonce":"bb5cb51959"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://leadersmagazine.cz/wp-content/cache/min/1/wp-content/themes/flexblog/framework/plugins/post-likes/js/post-likes-71e2a641aaab9e136d42c3cc1cab0c64.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/leadersmagazine.cz\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://leadersmagazine.cz/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-27db1c150b208f3a4d28eb81f39eed4a.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var tocplus = {"smooth_scroll":"1","visibility_show":"uk\u00e1zat","visibility_hide":"skr\u00fdt","width":"Auto"}; /* ]]> */</script> <script type='text/javascript' src='https://leadersmagazine.cz/wp-content/cache/busting/1/wp-content/plugins/table-of-contents-plus/front.min-1509.js' defer></script> <script type='text/javascript' src='https://leadersmagazine.cz/wp-content/cache/busting/1/wp-content/themes/flexblog/js/infinity-plugins.min-725ddaf006ffd701d80b113f8cb6f26a.js' defer></script> <script type='text/javascript' src='https://leadersmagazine.cz/wp-content/cache/busting/1/wp-content/themes/flexblog/js/custom-scripts.min-725ddaf006ffd701d80b113f8cb6f26a.js' defer></script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://leadersmagazine.cz/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://leadersmagazine.cz/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->